Scooter-Tune, die Rollergemeinschaft wo jeder jeden hilft.

Kein Zündfunke mehr

#1 von michiderfreak , 11.05.2007 18:20

Hi Leute ich habe kein Zündfnuken mehr.

Gestern bin ich noch nach Hause gefahren, habe den abgestellt und wollte heute los fahren und stellte fest kein ZK Funke,

Habe Kerzen getauscht
Kerzenstecker

aber nixe gehn.


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007


RE: Kein Zündfunke mehr

#2 von Speedy_Driver_90 , 12.05.2007 00:04

cdi noch fit ?

Speedy_Driver_90  
Speedy_Driver_90
Anfänger
Beiträge: 72
Registriert am: 01.02.2007


RE: Kein Zündfunke mehr

#3 von michiderfreak , 12.05.2007 19:14

Ich hoffe doch, die von nem Speedfight 2 kann ich zum testen auch verwenden oder?

Gruß


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007


RE: Kein Zündfunke mehr

#4 von Speedy_Driver_90 , 12.05.2007 20:48

klar kansnte das !

Speedy_Driver_90  
Speedy_Driver_90
Anfänger
Beiträge: 72
Registriert am: 01.02.2007


RE: Kein Zündfunke mehr

#5 von michiderfreak , 13.05.2007 17:40

Also CDI ist heile und die Zündspule, die zum Zündkerzen_Stecker geht funzt auch, kann es an der Lichtmaschine liegen?


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007


RE: Kein Zündfunke mehr

#6 von Speedy_Driver_90 , 13.05.2007 19:03

hmm . . .bevor de an irgendwelche spulen gehst würd ich erstma alle kabel checken falls de irgendwo en bruch hast . . . einfach ma der reihe nach alles durchchecken un systematisch alles ausschließen was es sein könnte ^^

Speedy_Driver_90  
Speedy_Driver_90
Anfänger
Beiträge: 72
Registriert am: 01.02.2007


RE: Kein Zündfunke mehr

#7 von michiderfreak , 14.05.2007 02:42

Hmm okay, aber die Kabel sind alle Heile der Roller lief Freitags abends ja und Samstag Nachmittag nicht mehr.

Wie bekomme ich die Lichtmaschine raus?

Die ist innen voller Sand und Kalk, sowie Rost.

Jetzt habe ich das Polrad ab, und sauber gemacht, aber es funzt tzrotzdem net, kann ich das irgendwie durchmessen?


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007

zuletzt bearbeitet 14.05.2007 | Top

RE: Kein Zündfunke mehr

#8 von Speedy_Driver_90 , 15.05.2007 16:47

also das is nich mehr mein gebiet da muss die wohl oder übel jemand adneres helfen ^^

Speedy_Driver_90  
Speedy_Driver_90
Anfänger
Beiträge: 72
Registriert am: 01.02.2007


   

was ist los mit euch ??

Aprilia
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen