Scooter-Tune, die Rollergemeinschaft wo jeder jeden hilft.

Habe ich etwas falsch gemacht?

#1 von michiderfreak , 29.01.2007 02:45

So Leute wenn Ihr Fragen zu unsere Handlung habt, dann stellt diese bitte hier rein, wir wollen ja das Ihr zufrieden mit uns seit und auch so erfahrt, was Ihr falsch gemacht habt (falls es vorkommt)

Gruß euer Admin

_____________________________________
http://www.maxco-computer.de/shop2/
http://www.maxcosoft.com/shop2/
http://www.maxcosoft.de/shop2/
http://www.scooter-tune.de

Tolle Optik, hat nix mit verbotener Leistungssteigerung zu tun.

Seid euch im klaren darüber, dass Ihr mit eurem getunten/frisierten Roller den Versichierungsschutz verliert und den angerichteten Personenschaden NIE!!! wieder gut machen könnt.


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007

zuletzt bearbeitet 11.11.2007 | Top

RE: Habe ich etwas falsch gemacht?

#2 von Beskje high-end sau , 31.01.2007 13:05

Hallo, du hast mir im 4tackt forum etwas unterstelt das gestimmt hat, weil du dir alles ganau durchgelesen hast, also in zukunft besser lesen

Mfg


Beskje high-end sau  
Beskje high-end sau
Anfänger
1.Stufe Verwarnung
Beiträge: 69
Registriert am: 28.01.2007

zuletzt bearbeitet 11.11.2007 | Top

RE: Habe ich etwas falsch gemacht?

#3 von michiderfreak , 31.01.2007 20:27

Wenn du aber mal schaust, dann siehst du das schooon lange der Beitrag nicht mehr da ist.

_____________________________________
http://www.maxco-computer.de/shop2/
http://www.maxcosoft.com/shop2/
http://www.maxcosoft.de/shop2/
http://www.scooter-tune.de

Tolle Optik, hat nix mit verbotener Leistungssteigerung zu tun.

Seid euch im klaren darüber, dass Ihr mit eurem getunten/frisierten Roller den Versichierungsschutz verliert und den angerichteten Personenschaden NIE!!! wieder gut machen könnt.


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007

zuletzt bearbeitet 11.11.2007 | Top

RE: Habe ich etwas falsch gemacht?

#4 von Beskje high-end sau , 04.02.2007 18:41

es wurde eine abstimmung über mods geführt, diese habe ich für aprillia, gilera,piaggio gewonnen, aber bin trotzdem nicht mod warum?????

Beskje high-end sau  
Beskje high-end sau
Anfänger
1.Stufe Verwarnung
Beiträge: 69
Registriert am: 28.01.2007


RE: Habe ich etwas falsch gemacht?

#5 von michiderfreak , 04.02.2007 18:43

Weil die Umfrage keine richtige Auswahl möglichkeit ergeben hatte, deshalb bewirb dich im Moderatoren gesucht bereich, nochmal.


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007


RE: Habe ich etwas falsch gemacht?

#6 von Beskje high-end sau , 04.02.2007 18:45

das ist aber gewltig unfair, das ist ja wie in der DDR da wird sooft gewählt und abgestimmt bis das rauskommt was dir am besten passt

Beskje high-end sau  
Beskje high-end sau
Anfänger
1.Stufe Verwarnung
Beiträge: 69
Registriert am: 28.01.2007


RE: Habe ich etwas falsch gemacht?

#7 von michiderfreak , 04.02.2007 18:48

Das ist deine Ansicht, aber wie ist das doch mit Wahlzetteln, die so manipuliert sind, das da nichts vernünftiges bei raus kommt?

Finde dich damit bitte ab, da ich diese Entscheidung nicht alleine getroffen hatte.


michiderfreak  
michiderfreak
Poster
Beiträge: 253
Registriert am: 24.01.2007


RE: Habe ich etwas falsch gemacht?

#8 von SC°°TER , 04.02.2007 20:33

da stimme ich dir zu
zudem, so wie du dich verhälst bekommste kein rang als mod, ein mod muss vorbildlich sein und nedde leute beleidigen,obwohl er gesagt hat, dass er es nimme amcht und es sogar noch graß an die glocke hängt ....
armselig sowas echt


____________________________________________________
mfg SC°°TER

 
SC°°TER
Anfänger
Scooterpics und Optik-Moderator
Beiträge: 131
Registriert am: 28.01.2007


   

mofapics&more
Forum

Aprilia
Xobor Xobor Forum Software
Einfach ein eigenes Forum erstellen